2
Vote

Appfabric installation requirement

description

When I try to install extension It shows a warning that specified AppFabric must be installed before install extension.
 
And I already installed appFabric.

comments

injiggs wrote Mar 31, 2011 at 6:21 PM

Same here...what is minimum requirement?

wrote Feb 1, 2013 at 12:04 AM