Appfabric installation requirement

When I try to install extension It shows a warning that specified AppFabric must be installed before install extension.   And I already installed appFabric.

Id #5620 | Release: None | Updated: Feb 1, 2013 at 12:04 AM by injiggs | Created: Sep 24, 2010 at 2:17 PM by mehmetim

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items